Strange French error message on ML startup

Post in this thread issues and solution you find with the MainLobby 3 Client
jwilcox767
Newbie
Newbie
Posts: 13
Joined: Tue Jul 13, 2010 12:29 pm
Contact:

Strange French error message on ML startup

Postby jwilcox767 » Thu Jan 06, 2011 6:43 pm

I keep getting error 2575788878 - n'est pas une valeur entiere correcte. Translated from google it is "is not an integer value correct"
Any idea what the problem may be or how I can get rid of it? I can hit 'OK' to get rid of it but that doesn't fix it...
Thanks

bigDvette
Expert
Expert
Posts: 718
Joined: Thu Oct 12, 2006 12:19 pm
Contact:

Re: Strange French error message on ML startup

Postby bigDvette » Thu Jan 06, 2011 7:12 pm

are you using weblobby on any of your screens? If so try running in Windows XP compatability mode.

jwilcox767
Newbie
Newbie
Posts: 13
Joined: Tue Jul 13, 2010 12:29 pm
Contact:

Re: Strange French error message on ML startup

Postby jwilcox767 » Thu Jan 06, 2011 8:15 pm

Nope, not using that anywhere yet.

User avatar
mcascio
Founder
Founder
Posts: 8270
Joined: Tue Jan 28, 2003 4:03 pm
Location: Kenosha, Wi
Contact:

Re: Strange French error message on ML startup

Postby mcascio » Thu Jan 06, 2011 9:03 pm

What do you have to do to get that error?
Mario Cascio
Cinemar, Inc.
http://www.cinemaronline.com

jwilcox767
Newbie
Newbie
Posts: 13
Joined: Tue Jul 13, 2010 12:29 pm
Contact:

Re: Strange French error message on ML startup

Postby jwilcox767 » Sat Jan 08, 2011 11:15 am

It was there everytime I started up ML, but, of course, I rebooted and it went away...
Thanks though
-Justin

User avatar
DaveB
Simply Incredible
Simply Incredible
Posts: 3143
Joined: Sun May 30, 2004 10:57 pm
Location: Mays Landing, NJ
Contact:

Re: Strange French error message on ML startup

Postby DaveB » Sat Jan 08, 2011 11:20 am

Ah...A case of Frogs invading you computer! :lol:
Thanks!

Dave Bruner
:shock:


Return to “MainLobby 3 Client”

Who is online

Users browsing this forum: No registered users and 1 guest