Does Main Lobby 4 Have any Legacy Compatibility with ADI Stuff?

Please post general questions about MainLobby here
chrisan
Newbie
Newbie
Posts: 3
Joined: Sun Feb 16, 2014 3:54 pm
Contact:

Does Main Lobby 4 Have any Legacy Compatibility with ADI Stuff?

Postby chrisan » Sat Dec 03, 2016 4:27 pm

Does Main Lobby 4 have any legacy compatibility with ADI stuff? Thinking about jumping into Main Lobby 4 (new user - not upgrade). Just wondering as a I have some Adicon stuff currently in place that could still serve a useful purpose after the upgrade.

Thanks, Chris

User avatar
CinemarDave
Site Admin
Site Admin
Posts: 10535
Joined: Fri Feb 07, 2003 8:56 am
Location: Planet Earth
Contact:

Re: Does Main Lobby 4 Have any Legacy Compatibility with ADI Stuff?

Postby CinemarDave » Mon Dec 05, 2016 1:58 pm

Back in the V3 world there used to be a MLOcelot plugin. That was never converted to an updated driver because no one was using the Ocelot. If needed a driver could be written.


Return to “MainLobby Questions & Answers”

Who is online

Users browsing this forum: No registered users and 1 guest