MLSlinke plugin now compatible with V4

Repository of MainLobby Server plug-ins and updates not available in the current installation.
User avatar
CinemarDave
Site Admin
Site Admin
Posts: 10535
Joined: Fri Feb 07, 2003 8:56 am
Location: Planet Earth
Contact:

MLSlinke plugin now compatible with V4

Postby CinemarDave » Tue Dec 18, 2012 12:59 pm

The legacy MLSlinke plugin is now compatible with MLServer 4. So if you are still using one of these devices you can now upgrade to V4.

snoots
Senior Member
Senior Member
Posts: 100
Joined: Sun Feb 26, 2006 11:38 am
Contact:

Re: MLSlinke plugin now compatible with V4

Postby snoots » Mon Dec 24, 2012 12:37 pm

I can confirm this is working under V4 controlling Yamaha RXA-1000 and 3 Sony CD Changers. Yamaha via IR Changers Slink 0-2


Return to “MLServer Plug-Ins”

Who is online

Users browsing this forum: No registered users and 1 guest