Version Not Correct

Forum to discuss MLScript plugin that enables VBScript and JavaScript scripting within MLServer3.
User avatar
DaveB
Simply Incredible
Simply Incredible
Posts: 3143
Joined: Sun May 30, 2004 10:57 pm
Location: Mays Landing, NJ
Contact:

Version Not Correct

Postby DaveB » Sun May 18, 2008 10:07 pm

MLScript version is not correct in the installer. Just thought you would like to know.
Thanks!

Dave Bruner
:shock:

Return to “MLScript”

Who is online

Users browsing this forum: No registered users and 1 guest